免費論壇 繁體 | 簡體
Sclub交友聊天~加入聊天室當版主
分享
Board logo

標題: [日蝕渦輪] (已解決)請教渦輪或是引擎問題 [打印本頁]

作者: winner_lo1    時間: 2013-10-29 21:32     標題: (已解決)請教渦輪或是引擎問題

車開到一半忽然好像沒動力~看一下儀錶板最左邊的渦輪表指針竟然沒動作嚇死我了~車停旁邊渦輪表指針依然在最底處~
我就重新發動正常了準備起步又來了~心想空檔催催看會不會好結果~在催得過程中先輕催到3000轉放油門結果熄火~
這次心想崔大力一點看渦輪表指針會上來嗎?
於是大腳結果催不怎麼上去聽到庫庫庫好像~吸不到風或是吃不到油的那種感覺~一直催下去看到渦輪表指針上來了想說好了~
準備上路起走又來了熄火~重發渦輪表指針還是在最低處轉速很低快熄火~於是想說離家不遠了硬開回家~開回過程中輕輕加油~
加到約4000轉渦輪表又上來了~想說好了結果換2檔又來了就這樣呼好乎壞的開回家~請教各位達人這是啥情況~
結論就是崔一催渦輪表指針有時會好有時會壞~感謝回答~~~
作者: lolerns    時間: 2013-10-29 21:45

您有加裝渦輪壓力表嗎?   
還是單純的只是看儀表板上面的渦輪表??
目前不知道是否有超壓的狀況發生.....
您先看看渦輪葉片心蕊是否有漏油....
有的話就代表渦輪壞了~~~!!!!
沒有的話就可能是渦輪感知器壞了........
作者: winner_lo1    時間: 2013-10-29 23:27

原廠儀表-有水龍頭調很低應該不會超壓-恩先看看渦輪葉片-謝謝~~!







您有加裝渦輪壓力表嗎?   
還是單純的只是看儀表板上面的渦輪表??
目前不知道是否有超壓的狀況發生.....
您 ...
lolerns 發表於 2013-10-29 21:45 [/quote]
作者: lolerns    時間: 2013-10-30 00:13

渦輪有兩個會超壓......
一個是進氣壓力....一個是排氣壓力.....
壓力表看磅數只能看到目前渦輪內的壓力......
你有水龍頭也不準.....
調很低排壓過大也是會炸滴(俺就炸過)....
而且水龍頭久了要清.....

作者: lamborghini5462    時間: 2013-10-30 09:25

這種情況我常遇到!但是是炸高壓管!或高壓管漏氣!通常是接管處沒牢固!或是高壓軟管老舊龜裂!你這是很典型的跑空氣進去!你可以先朝高壓管漏氣這方面著手!
作者: 賓仔    時間: 2013-10-30 10:52

引擎燈 沒有亮?
作者: winner_lo1    時間: 2013-10-30 12:27

回復 6# 賓仔


沒亮
作者: winner_lo1    時間: 2013-10-30 12:31

回復 5# lamborghini5462


    請問高壓管是哪一條[attach]2333[/attach]
作者: winner_lo1    時間: 2013-10-30 13:17

回復 5# lamborghini5462


[attach]2334[/attach]

請問哪一條是高壓管
作者: hks5972125    時間: 2013-10-30 17:44

應該是要亮燈才對吧.兩條都要檢查.渦輪出來的那一條比較會爆管.再下方
作者: winner_lo1    時間: 2013-10-30 18:48

剛剛發動起來的時候還聽到嗯嗯聲後就熄火了~這是怎會事阿

各位達人救救我~~謝謝~~!
作者: hks5972125    時間: 2013-10-31 02:05

沒有看到實際發動狀況.真的不知道該怎幫你.有插電腦看看嗎

爆管還是一樣能發動也能開.不會像你說的那樣
作者: winner_lo1    時間: 2013-10-31 02:54

本帖最後由 winner_lo1 於 2013-10-31 03:01 編輯

回復 12# hks5972125


  還沒插電腦~渦輪壞會這樣嗎?還是提速器壞了
作者: hks5972125    時間: 2013-10-31 09:28

插電腦檢視看看.提速器這些若有故障.正常來說都會亮燈.渦輪要看壞怎樣.有些車渦輪自然壽終壞了.就只會比較崔不動而已.....我是怕你引擎或是ECU掛了.只是猜測而已
作者: lamborghini5462    時間: 2013-10-31 14:53

回復 9# winner_lo1 很多ㄟ!但通常在底部比較容易!因為那邊是進氣增壓的地方!壓力通常比較高!所以常大油門增壓就容易增加高壓管壽命縮短!或材質疲乏產生裂痕而漏氣!你把車頂起來尋一下所有高壓關跟高壓軟管的接合處!幾乎都是漏這些部位!
作者: winner_lo1    時間: 2013-10-31 20:20

本帖最後由 winner_lo1 於 2013-10-31 20:25 編輯

各位大大我修好了~謝謝各位大大教導~~
我把進氣流量計那個電線插頭拔起重插感覺好像就好了~去試車就順了~
原來是進氣流量計那個電線插頭接觸不良~~~哈哈原來我也會修車~!
作者: porco    時間: 2013-10-31 21:35

恭喜恭喜,想不到出槌在一個最簡單的地方。
難怪原廠技術手冊針對大部份的問題的第一步都是檢查接頭....




歡迎光臨 Eclipse Club of Taiwan (http://eclipse.imotor.com/) Powered by Discuz! 7.2